<!DOCTYPE html>
<html><!--
   _____ _   _                    _
  / ____| \ | |                  | |
 | (___ |  \| |_      _____  _ __| | _____
  \___ \| . ` \ \ /\ / / _ \| '__| |/ / __|
  ____) | |\  |\ V  V / (_) | |  |   <\__ \
 |_____/|_| \_| \_/\_/ \___/|_|  |_|\_\___/

SNworks - Solutions by The State News - http://getsnworks.com
--><!-- fd --><head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="generator" content="Gryphon 20160217001 (Foundry 6.1-20150615001)">
        <meta name="viewport" content="width=device-width">

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T8RQFF');</script>
        <!-- End Google Tag Manager -->

                
<title>Pima County strikes Monsanto tax deal incentive, company moves forward with site plan - The Daily Wildcat</title>

<meta name="description" content="The Pima County Board of Supervisors pulled discussion of a deal with the Monsanto Company from their meeting on Tuesday, Feb. 21.">
<meta name="twitter:site" content="@DailyWildcat">
<meta property="og:site_name" content="The Daily Wildcat">


	<meta property="og:title" content="Pima County strikes Monsanto tax deal incentive, company moves forward with site plan">
	<meta property="og:description" content="The Pima County Board of Supervisors pulled discussion of a deal with the Monsanto Company from their meeting on Tuesday, Feb. 21.">
	<meta property="og:url" content="http://www.wildcat.arizona.edu/article/2017/02/pima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan">
	<meta property="og:type" content="article">
	
			<meta name="twitter:card" content="summary_large_image">
		<meta property="og:image" content="https://s3.amazonaws.com/media.azw/32625_n22217pimacounty_2shanebekianrgbf.jpg">
		<meta name="twitter:image" content="https://s3.amazonaws.com/media.azw/32625_n22217pimacounty_2shanebekianrgbf.jpg">
											<meta property="og:image" content="https://s3.amazonaws.com/media.azw/32625_n22217pimacounty_2shanebekianrgbf.jpg">
								
	
	
	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Pima County strikes Monsanto tax deal incentive, company moves forward with site plan",
			"url": "http://www.wildcat.arizona.edu/article/2017/02/pima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan",
			"thumbnailUrl": "https://s3.amazonaws.com/media.azw/32625_n22217pimacounty_2shanebekianrgbp.jpg",			"dateCreated": "2017-02-22T06:00:00-07:00",
			"articleSection": "Tucson",
			"creator": ["Randall Eck"],
			"keywords": ["cmn_appfeed","economic development","farming","Foreign Trade Zone agreement","genetically modified organism","Monsanto","news","Pima County Board of Supervisors","Pima County Food Alliance","Raul Grijalva","seeds"]
		}
	</script>


<!-- END gryphon/main/meta.tpl -->
                
<link rel="apple-touch-icon" sizes="57x57" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/manifest.json">
<link rel="mask-icon" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/safari-pinned-tab.svg" color="#003366">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#003366">
                <meta name="apple-mobile-web-app-title" content="The Daily Wildcat">
        <meta name="application-name" content="The Daily Wildcat">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/mstile-144x144.png">
        <meta name="msapplication-config" content="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/favicons/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

                <script src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/js/master-min.js"></script>

                
                <link rel="stylesheet" type="text/css" media="screen, projection, print" href="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/css/master.css">

                		

			

				<script src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/galleria/galleria-1.4.2.min.js"></script>
		

		

				<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
		

			

			

			


                
                    <link rev="canonical" type="text/html" href="http://www.wildcat.arizona.edu/article/2017/02/pima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan">
    <link rel="alternate shorter" type="text/html" href="http://www.wildcat.arizona.edu/r/7d419f3a">

                    <link rel="stylesheet" type="text/css" media="screen, projection, print" href="//s3.amazonaws.com/static.getsnworks.com/embedable.css"></head>

    <body class="article" id="main-site">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8RQFF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <header>
            <div id="pre-main-nav">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <ul class="unstyled inline dividers">
                                <li><a href="http://wc.arizona.edu">Archives</a></li>
                                <li><a href="/page/advertise">Advertising</a></li>
                                <li><a href="/page/about">About</a></li>
                                <li><a href="/page/classifieds">Classifieds</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row header-ad">
                        <div class="col-sm-12 text-center">
                            <div class="hidden-sm hidden-xs global-leaderboard">
                                

<div class="ad leaderboard hidden-phone">
    <div id="536871788_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0">
      <noscript><iframe id="24439b6c52" name="24439b6c52" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871788&cb=1368297855" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=24439b6c52&cb=383519812" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871788&cs=24439b6c52&cb=156142045" border="0" alt=""></a></iframe></noscript>
    </div>
    <script type="text/javascript">
      var OX_ads = OX_ads || [];
      OX_ads.push({
         slot_id: "536871788_INSERT_SLOT_ID_HERE",
         auid: "536871788"
      });
    </script>

    <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</div>                            </div>
                        </div>
                    </div>
                    <div class="row logo-container">
                        <div class="col-md-7 col-sm-12 logo-col">
                            <a href="/" class="site-title-link"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/logo-default.png"></a>
                            <button type="button" class="navbar-toggle visible-sm visible-xs" data-toggle="collapse" data-target="#main-nav" aria-expanded="false">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                        <div class="col-md-5 date-col hidden-sm hidden-xs">
                            <p class="links text-right">
                                <a href="https://www.facebook.com/UATV-3-114828128620483/?fref=ts" target="_blank"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/top-nav-UATV.png" class="nav-img uatv3"></a>
                                <a href="http://kamp.arizona.edu/" target="_blank"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/top-nav-KAMP.png" class="nav-img kamp"><span class=""></span></a>
                            </p>
                            <p class="date text-right">Wednesday February 22, 2017 | 6:01am</p>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="navbar navbar-default">
                <div class="container" id="nav-content">

                    <div class="navbar-header">

                        <a class="navbar-brand hidden-sm hidden-xs" href="/"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/top-nav-DW.png"></a>
                    </div>

                    <div class="collapse navbar-collapse" id="main-nav">
                        <ul class="nav navbar-nav left">
                                                                                    <li class="active" data-dropnav-source="/section/dropnav.html?t=news"><a href="/section/news">News<b class="caret hidden-xs hidden-sm"></b></a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=sports"><a href="/section/sports">Sports<b class="caret hidden-xs hidden-sm"></b></a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=arts"><a href="/section/arts">Arts<b class="caret hidden-xs hidden-sm"></b></a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=opinions"><a href="/section/opinions">Opinions<b class="caret hidden-xs hidden-sm"></b></a></li>
                            <li><a href="/section/science">Science</a></li>
                            <li><a href="/page/specials">Specials</a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=multimedia"><a href="/multimedia/">Multimedia<b class="caret hidden-sm hidden-xs"></b></a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=issuu">
                                <a href="https://issuu.com/arizonadailywildcat" target="_blank">Print Edition<b class="caret hidden-sm hidden-xs"></b></a>
                            </li>
                            <li><a href="/page/employment">Jobs</a></li>
                            <li class="visible-sm visible-xs"><a href="http://kamp.arizona.edu/" target="_blank">KAMP</a></li>
                            <li class="visible-sm visible-xs"><a href="https://www.facebook.com/UATV-3-114828128620483/?fref=ts" target="_blank">UATV</a></li>
                            <li>
                                <a href="/search/?a=1" class="visible-sm visible-xs"><i class="fa fa-search"></i></a>
                                <a type="button" data-toggle="button" class="hidden-sm hidden-xs search-form-button"><i class="fa fa-search"></i></a>
                                <form class="header-search-form hidden-sm hidden-xs" id="search" method="get" action="/search/">
                                    <input type="hidden" name="a" value="1">
                                    <input type="hidden" name="o" value="date">
                                    <input id="searchField" type="text" name="s" placeholder="">
                                    <button type="submit" value="submit"><span><i class="fa fa-search"></i><span></span></span></button>
                                </form>
                            </li>
                        </ul>
                        <ul class="nav navbar-nav right">
                            <li>
                                <a href="https://www.facebook.com/dailywildcat" target="_blank" id="facebook">
                                    <span class="fa-stack fa-lg">
                                        <i class="fa fa-circle fa-stack-2x"></i>
                                        <i class="fa fa-facebook fa-stack-1x"></i>
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/dailywildcat" target="_blank" id="twitter">
                                    <span class="fa-stack fa-lg">
                                        <i class="fa fa-circle fa-stack-2x"></i>
                                        <i class="fa fa-twitter fa-stack-1x"></i>
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="https://www.instagram.com/dailywildcat/" target="_blank" id="instagram">
                                    <span class="fa-stack fa-lg">
                                        <i class="fa fa-circle fa-stack-2x"></i>
                                        <i class="fa fa-instagram fa-stack-1x"></i>
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="https://www.youtube.com/user/ArizonaDailyWildcat" target="_blank" id="youtube">
                                    <span class="fa-stack fa-lg">
                                        <i class="fa fa-circle fa-stack-2x"></i>
                                        <i class="fa fa-youtube fa-stack-1x"></i>
                                    </span>
                                </a>
                            </li>

                        </ul>
                    </div>
                </div>
            </nav>
        </header>

                
                        
                        <div id="main-site-content">
                










<div class="container article-full print-div">

    <div class="row">
        <div class="col-lg-9 col-md-8 col-xs-12 ad-fix-content">
                        <div class="row headline-row">
                <div class="col-xs-12">
                    <p class="article-breadcrumb no-top-marg">
                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/section/news">NEWS</a>
                                                                                                                                                                                                                                                                                                                        </p>
                    <h1 class="article-headline no-top-marg">Pima County strikes Monsanto tax deal incentive, company moves forward with site plan</h1>
                                    </div>
            </div>
            <div class="row dom-art-row">
                <div class="col-xs-12">
                    <figure class="dom-art-container">
                                                    <img src="https://s3.amazonaws.com/media.azw/32625_n22217pimacounty_2shanebekianrgbf.jpg" alt="n22217pimacounty_2shanebekianrgb" class="img-responsive">
                                            </figure>
                </div>
            </div>
            <div class="row article-row">
                                <div class="col-md-2 col-sm-3 article-info-col hidden-xs">
                                        <aside class="timestamps">
                                                                            <p class="no-bottom-marg">Published Feb 22, 2017 6:00am</p>
                                                                    </aside>
                                            <aside class="author">
                                                        <span class="author-line">By <a href="http://www.wildcat.arizona.edu/staff/randall-eck">Randall Eck</a></span>
                                                                                                                </aside>
                                        

                    <hr>
                    <div class="social-share-icons text-right">
                        <a href="http://twitter.com/share?text=Pima County strikes Monsanto tax deal incentive, company moves forward with site plan" data-url="http://www.wildcat.arizona.edu/article/2017/02/pima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan" class="social-share-link" target="_blank">
                            <img src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/twitter.png">
                        </a>
                        <a href="http://www.facebook.com/sharer.php?u=http://www.wildcat.arizona.edu/article/2017/02/pima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan" class="social-share-link" target="_blank">
                            <img src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/facebook.png">
                        </a>
                        
                        <a href="mailto:?subject=The%20Daily%20Wildcat:%20Pima%20County%20strikes%20Monsanto%20tax%20deal%20incentive%2C%20company%20moves%20forward%20with%20site%20plan&amp;body=Hi%20there.%20%20Check%20out%20this%20article%20from%20The%20Daily%20Wildcat:%20http%3A%2F%2Fwww.wildcat.arizona.edu%2Farticle%2F2017%2F02%2Fpima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan" class="social-share-link" target="_blank">
                            <img src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/mail.png">
                        </a>
                    </div>
                    
                                       <hr>
                    
                                        
                                            <div class="article-related">
                            <span id="related">RELATED STORIES</span>
                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/02/arizona-sand-volleyball-starts-season-ranked-no-6"><img src="https://s3.amazonaws.com/media.azw/24758_s42315sandvballrebeccanoblecmykf.jpg" class="dom-art-above-image"></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/02/arizona-sand-volleyball-starts-season-ranked-no-6">Arizona sand volleyball starts season ranked No. 6</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/nikki-baim" class="auth-name">Nikki Baim</a>
                                                                                                                                                                    <span class="time-since social-share">
                            02/20/17 8:24pm
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/02/haley-moore-gets-first-win-of-her-career-wildcats-finish-in-third-at-allstate-sugar-bowl-intercollegiate-championship"><img src="https://s3.amazonaws.com/media.azw/32604_30049_s102316golfsimonasherrgbff.jpg" class="dom-art-above-image"></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/02/haley-moore-gets-first-win-of-her-career-wildcats-finish-in-third-at-allstate-sugar-bowl-intercollegiate-championship">Haley Moore gets first win of her career, Wildcats finish in third at Allstate Sugar Bowl Intercollegiate Championship</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/heather-ernst" class="auth-name">Heather Ernst</a>
                                                                                                                                                                    <span class="time-since social-share">
                            02/20/17 8:01pm
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/02/oak-flat-campground-marks-third-year-in-opposition-to-resolution-copper-mine"><img src="https://s3.amazonaws.com/media.azw/32601_apacheleapf.jpg" class="dom-art-above-image"></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/02/oak-flat-campground-marks-third-year-in-opposition-to-resolution-copper-mine">Oak Flat Campground marks third year in opposition to Resolution Copper mine</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/henry-carson" class="auth-name">Henry Carson</a>
                                                                                                                                                                    <span class="time-since social-share">
                            02/21/17 6:00am
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/02/environmental-leaders-meet-in-phoenix-to-talk-about-climate-change"><img src="https://s3.amazonaws.com/media.azw/32605_6904113745_42344fb2bb_of.jpg" class="dom-art-above-image"></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/02/environmental-leaders-meet-in-phoenix-to-talk-about-climate-change">Environmental leaders meet in Phoenix to talk about climate change</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/marissa-heffernan" class="auth-name">Marissa Heffernan</a>
                                                                                                                                                                    <span class="time-since social-share">
                            02/21/17 6:00am
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/02/a-day-of-remembrance-for-75th-anniversary-of-executive-order-9066"><img src="https://s3.amazonaws.com/media.azw/32591_usmcmtinianp141internment_campf.jpg" class="dom-art-above-image"></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/02/a-day-of-remembrance-for-75th-anniversary-of-executive-order-9066">A 'Day of Remembrance' for 75th anniversary of executive order 9066</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/victor-herrera" class="auth-name">Victor Herrera</a>
                                                                                                                                                                    <span class="time-since social-share">
                            02/21/17 6:00am
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                               </div>
                    
                </div>

                                <div class="col-xs-12 col-sm-9 col-md-6 article-copy-col">
                                                                <aside class="author visible-xs">
                                                        <span class="author-line">By <a href="http://www.wildcat.arizona.edu/staff/randall-eck">Randall Eck</a></span>
                                                                                                                </aside>
                                        <aside class="timestamps visible-xs">
                                                                            <p class="no-bottom-marg">Published Feb 22, 2017 6:00am</p>
                                                                    </aside>
                                        
                    <article class="article-copy no-art">

                        <p>The Pima County Board of Supervisors pulled discussion of a deal with the Monsanto Company from their meeting on Tuesday, Feb. 21.</p><p>Facing public dissent, Monsanto and the Board of Supervisors withdrew their incentive agreement to bring the international agrochemical company to Tucson.</p>

                        
                        <p>At this point, Monsanto has no obstacles in moving forward with the project other than a lack of tax breaks. After Monsanto’s decision not to pursue tax breaks, public opposition cannot be further channeled through the authority of the supervisors.</p>

                        
                        <p>Before the withdrawal statement on Feb. 15, the supervisors planned to discuss and vote on Monsanto’s proposal, the formation of an agricultural community advisory committee and a memorandum of understanding.</p><p>After Monsanto’s statement, County Administrator Chuck Huckelberry requested to remove these subjects from the Feb. 21 agenda. This included a memorandum which would have provided quarterly, voluntary and public reporting of Monsanto’s operations.</p><p>“Monsanto Company remains committed to partnering with the community in Pima County and we look forward to working with you in the future,” George Gough, Monsanto’s director of government affairs, said in a letter to Huckelberry.</p>
                        
                        <div class="visible-sm visible-xs">
                                                    </div>

                        <p style="margin-left: 40px;"><strong>RELATED:&nbsp;</strong><a href="http://www.wildcat.arizona.edu/article/2017/02/hundreds-protest-monsantos-plans-to-build-greenhouse-in-tucson" target="_blank" style="background-color: rgb(255, 255, 255);">Hundreds protest Monsanto's plans to build greenhouse in Tucson</a></p>

                        
                        <p>Monsanto and Pima County began discussions in March 2016 to build a 7-acre greenhouse on part of the 155-acres the company owns in Marana, Arizona. The research facility and farm would be used to develop new corn seed strains year around.</p><p>Huckelberry submitted a memorandum in Nov. 2016 to the Board of Supervisors recommending they approve lower property taxes under a Foreign Trade Zone agreement in order to incentivize Monsanto to complete the project.</p><p>Under FTZ, Monsanto would have paid a 5 percent property tax rate for 10 years instead of the usual 15 percent rate. Even with this lower rate, the county would collect more tax revenue on the land.</p><p>“The Monsanto proposal serves to expand the tax base and create jobs, while not risking the resident of Pima County’s health, safety, or welfare,” Huckelberry said in his memoranda.</p><p>Monsanto promised to spend $90 million in developing the facility and hire 25 full-time and 25 part-time employees with average annual salaries of $44,000 and $35,000 respectively.</p><p>“The proposal brings jobs, there are fifty jobs associated with it, to the community and it increases the tax base,” said Mark Evans, Pima County public communications manager.</p><p></p><figure style="max-width:100%;" class="embedded-media embedded-image">
    <img src="https://s3.amazonaws.com/media.azw/32624_n22217pimacountyshanebekianrgbf.jpg">
            <span class="embedded-credit">
            Shane Bekian | The Daily Wildcat        </span>
        <figcaption class="embedded-caption">
        
    </figcaption>
</figure><p>According to Evans, the deal will also affect the tax rate of Pima County residents since the community can raise the same amount of money at a lower rate with the taxes from Monsanto.</p><p>One of the major benefactors from the increased tax revenue will be the Marana School District. Monsanto has also pledged to donate $500,000 to the district’s educational foundation, according to Huckelberry.</p><p>Not everyone in the community supported providing tax breaks to Monsanto or their plan to open operations in Pima County.</p><p>Megan Mills-Novoa, a member of the leadership council of the Pima County Food Alliance, began a Change.org petition against Monsanto tax breaks, which has garnered 2,076 signatures.</p><p>“We believe this deal is a threat to our local food system and our recent designation as a UNESCO City of Gastronomy,” Mills-Novoa wrote in her petition.</p><p>Signatories of the petition reflected Mills-Novoa’s concerns of a lack of transparency by the supervisors and the risk of corporate interests overshadowing the local community.</p><p>“It’s no secret Monsanto’s predatory nature and history of harassment and litigation against small local farmers,” Jennifer Linden, a local Tucsonan, wrote when she signed the petition in Nov. of 2016.</p><p style="margin-left: 40px;"><strong>RELATED:&nbsp;</strong><a href="http://www.wildcat.arizona.edu/article/2017/02/urban-agriculture-feeding-the-future" target="_blank" style="background-color: rgb(255, 255, 255);">Urban agriculture: feeding the future</a></p><p>In response to public outcry, the supervisors organized five town hall meetings in order to allow the community a chance to share their voice.</p><p>Rep. Raul Grijalva, D-Ariz., shared the opposition to the proposed tax incentives.</p><p>“Monsanto’s legacy of toxic environmental impacts, heavy-handed approaches to farmers’ reuse of seeds, and $80 million in SEC fines for this year alone raise serious concerns,” Grijalva said in a letter to supervisors.</p><p>Gough responded to the concerns raised by the public in a letter to Huckelberry in a Dec. 2016 on behalf of Monsanto.</p><p>“We welcome a genuine constructive conversation with diverse ideas and perspectives about food and agriculture production,” Gough said.</p><p>He described the company’s plans to construct a sustainable facility which utilizes the Arizona climate to its advantage.</p><p>Gough also provided sources to help assure residents of the environmental safety of the operation and touted its proposed economic benefit to the community.</p><p>The supervisors’ response to public opinion on the deal was limited by the law.</p><p>According to a memorandum created by John Moffat, director and Patrick Cavanaugh, Deputy Director of the Pima County Economic Development Office, the supervisors could not stop Monsanto from buying land or constructing a greenhouse and have limited regulatory authority over Monsanto use of the land.</p><hr id="horizontalrule"><p><em>Follow Randall Eck on&nbsp;<a href="http://twitter.com/reck999">Twitter</a>.</em></p><hr>

                        <div class="visible-sm visible-xs">
                                                    </div>
                    </article>
                    <div class="row visible-xs">
                        <div class="col-xs-12 text-center">
                            <hr>
                            <h2>Share this article</h2>
                        </div>
                        <div class="col-xs-4">
                            <a href="http://twitter.com/share?text=Pima County strikes Monsanto tax deal incentive, company moves forward with site plan" data-url="http://www.wildcat.arizona.edu/article/2017/02/pima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan" class="social-share-link" target="_blank">
                                <div class="social-share-button" id="twitter">
                                    <i class="fa fa-twitter"></i> <span class="share-text">TWEET</span>
                                </div>
                            </a>
                        </div>
                        <div class="col-xs-4">
                            <a href="http://www.facebook.com/sharer.php?u=http://www.wildcat.arizona.edu/article/2017/02/pima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan" class="social-share-link" target="_blank">
                                <div class="social-share-button" id="facebook">
                                    <i class="fa fa-facebook"></i> <span class="share-text">SHARE</span>
                                </div>
                            </a>
                        </div>
                        <div class="col-xs-4">
                            <a href="mailto:?subject=The%20Daily%20Wildcat:%20Pima%20County%20strikes%20Monsanto%20tax%20deal%20incentive%2C%20company%20moves%20forward%20with%20site%20plan&amp;body=Hi%20there.%20%20Check%20out%20this%20article%20from%20The%20Daily%20Wildcat:%20http%3A%2F%2Fwww.wildcat.arizona.edu%2Farticle%2F2017%2F02%2Fpima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan" class="social-share-link" target="_blank">
                                <div class="social-share-button" id="email">
                                    <i class="fa fa-envelope"></i> <span class="share-text">EMAIL</span>
                                </div>
                            </a>
                        </div>
                        <div class="col-xs-12">
                            <hr>
                        </div>
                                           </div>
                    <div class="row comments section-box">
                        				<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'dailywildcat'; // required: replace example with your forum shortname
			var disqus_identifier = '79b195d9';
			var disqus_url = 'http://www.wildcat.arizona.edu/article/2017/02/pima-county-strikes-monsanto-tax-deal-incentive-company-moves-forward-with-site-plan';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
	
                    </div>
                </div>
            </div>
        </div>
                <div class="col-lg-3 col-md-4 hidden-xs hidden-sm ad-fix-ad sidebar">
            

				<div class="latest-vid">
			<h3 class="no-top-marg">Newest Video</h3>
								
	<!--media/youtube.tpl-->


<div class="yt-container">
    <iframe width="560" height="315" src="http://www.youtube.com/embed/skV0jKbCf1I" frameborder="0" allowfullscreen></iframe>
</div>
		</div>
	
	<!-- gryphon/ads/sidebar-rectangle-top.tpl -->


<div class="ad rectangle">
    <div id="536871790_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
      <noscript><iframe id="c12bdf9e9b" name="c12bdf9e9b" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871790&cb=802243" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=c12bdf9e9b&cb=1020139941" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871790&cs=c12bdf9e9b&cb=987063456" border="0" alt=""></a></iframe></noscript>
    </div>
    <script type="text/javascript">
      var OX_ads = OX_ads || [];
      OX_ads.push({
         slot_id: "536871790_INSERT_SLOT_ID_HERE",
         auid: "536871790"
      });
    </script>

    <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</div>
	



<div class="polls">
	<h3><a href="/poll/archive">Poll</a></h3>

	<div class="recent">	
	<div class="box">

		<script src="/poll/embed.js?id=55&amp;_nc=39d0709b" type="text/javascript"></script>
<div id="gpoll-5539d0709b" data-poll="55"></div>
	
	</div>
	</div>

</div>


	
<div class="ad rectangle">
    <div id="536871793_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
      <noscript><iframe id="eba290f945" name="eba290f945" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871793&cb=1011936782" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=eba290f945&cb=840068495" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871793&cs=eba290f945&cb=1427318041" border="0" alt=""></a></iframe></noscript>
    </div>
    <script type="text/javascript">
      var OX_ads = OX_ads || [];
      OX_ads.push({
         slot_id: "536871793_INSERT_SLOT_ID_HERE",
         auid: "536871793"
      });
    </script>

    <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</div>
	<div class="recent-comments">
		<h4>Comments</h4>
		<ul class="unstyled">
							<li>
					<span class="recent_comment">"Speaking Truth to Power - an American hero!"</span><br>
					<span class="side-box-red">-Wayne_B on </span><a href="https://s3.amazonaws.com/media.azw/30385_110316newstimkainerallyp0735f.jpg">Multimedia - The Daily Wildcat</a>
				</li>
							<li>
					<span class="recent_comment">"OK what happened on 1/20/2009?"</span><br>
					<span class="side-box-red">-azcat90 on </span><a href="http://www.wildcat.arizona.edu/article/2017/02/column-the-deportation-of-guadalupe-garcia-de-rayos">Column: The deportation of Guadalupe Garcia de Rayos </a>
				</li>
							<li>
					<span class="recent_comment">"Wow, Markelle Fultz is even better than advertised! ..."</span><br>
					<span class="side-box-red">-Amy Hurley on </span><a href="http://www.wildcat.arizona.edu/article/2017/02/lauri-markkanen-carries-arizona-in-first-half-but-huskies-and-cats-tied-at-halftime">Lauri Markkanen carries Arizona in first half, but Huskies and Cats tied at halftime</a>
				</li>
							<li>
					<span class="recent_comment">"Do you think you could possibly include the score ..."</span><br>
					<span class="side-box-red">-Amy Hurley on </span><a href="http://www.wildcat.arizona.edu/article/2017/02/wildcats-stymie-sun-devils-get-fourth-conference-win-of-the-season">Wildcats stymie Sun Devils, get fourth conference win of the season</a>
				</li>
							<li>
					<span class="recent_comment">"Thank you for covering our event! We are very ..."</span><br>
					<span class="side-box-red">-Lizzie Mead on </span><a href="http://www.wildcat.arizona.edu/article/2017/02/lock-your-love-on-fourth-avenue">Lock your Love event brings together spirit of love and community</a>
				</li>
					</ul>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/dailywildcat" height="400" data-widget-id="396337739471130624">Tweets by @dailywildcat</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	


<div class="sidebar-events">
	<h3><a href="/calendar/">Events</a></h3>
	<ul id="tabs" class="nav nav-tabs" data-tabs="tabs">
		<li class="active"><a href="#d-22" data-toggle="tab">22</a></li>

		<li><a href="#d-23" data-toggle="tab">23</a></li>

		<li><a href="#d-24" data-toggle="tab">24</a></li>

		<li><a href="#d-25" data-toggle="tab">25</a></li>
	</ul>
	<div id="my-tab-content" class="tab-content">
		<div id="d-22" class="tab-pane active">
										<ul>
											<li>
													4:30pm
												&nbsp;|&nbsp; <a href="http://www.wildcat.arizona.edu/calendar/event/2cdtvlutopb6p39gpos6d1vtt4?time=1487806200">Life After Death in Faith Traditions of Judaism, Christianity, and Islam</a></li>
											<li>
													6:00pm
												&nbsp;|&nbsp; <a href="http://www.wildcat.arizona.edu/calendar/event/0i7krk85hdkhp149bpc3q46q10?time=1487811600">Dave Stamey in Concert!</a></li>
									</ul>
					</div>

		<div id="d-23" class="tab-pane">
										<ul>
											<li>
													8:00am
												&nbsp;|&nbsp;<a href="http://www.wildcat.arizona.edu/calendar/event/go8ijan95cckilqovh2v15i708?time=1487862000">Arts America Rodeo Days</a></li>
											<li>
													7:00pm
												&nbsp;|&nbsp;<a href="http://www.wildcat.arizona.edu/calendar/event/5mp9blse3fjm0ohvu1kf49p2nc?time=1487901600">Rootin' Tootin' Hifalutin Wild West Revue!</a></li>
											<li>
													7:30pm
												&nbsp;|&nbsp;<a href="http://www.wildcat.arizona.edu/calendar/event/nvq5045umtoqq4c8nqmfc79860?time=1487903400">Tucson Women's Comedy Festival</a></li>
									</ul>
					</div>

		<div id="d-24" class="tab-pane">
										<ul>
											<li>
													8:45am
												&nbsp;|&nbsp;<a href="http://www.wildcat.arizona.edu/calendar/event/cil1flj8cs2kdcbjjbjua17c2s_20170224T154500Z?time=1487951100">ITCats Toastmasters </a></li>
											<li>
													6:00pm
												&nbsp;|&nbsp;<a href="http://www.wildcat.arizona.edu/calendar/event/f3itecakg07bmail7rtfi6p51k_20170225T010000Z?time=1487984400">Carnival of Illusion/A Magical Journey Around the World</a></li>
											<li>
													7:00pm
												&nbsp;|&nbsp;<a href="http://www.wildcat.arizona.edu/calendar/event/jarbtgi33op8cv5ulb9gb2kmgc?time=1487988000">Twist &amp; Shout Dance Party</a></li>
									</ul>
					</div>

		<div id="d-25" class="tab-pane">
										<ul>
											<li>
													9:00am
												&nbsp;|&nbsp;<a href="http://www.wildcat.arizona.edu/calendar/event/1lfnbod5ap78hg018t3ahaghv0?time=1488038400">Intuit Tax Assistance Day</a></li>
											<li>
													6:00pm
												&nbsp;|&nbsp;<a href="http://www.wildcat.arizona.edu/calendar/event/f3itecakg07bmail7rtfi6p51k_20170226T010000Z?time=1488070800">Carnival of Illusion/A Magical Journey Around the World</a></li>
									</ul>
					</div>
	</div>
</div>

	










        </div>
    </div>
            <div class="row visible-xs">
            <div class="col-sm-12">
                <div class="article-related">
                    <h3 class="text-center" id="related">RELATED STORIES</h3>
                    		
			
	
	
						
							<div class="row">
															<div class="col-sm-2">
							            

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/02/arizona-sand-volleyball-starts-season-ranked-no-6">
                            <img src="https://s3.amazonaws.com/media.azw/24758_s42315sandvballrebeccanoblecmykp.jpg" class="dom-art-above-image">
                        </a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/02/arizona-sand-volleyball-starts-season-ranked-no-6">Arizona sand volleyball starts season ranked No. 6</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/nikki-baim" class="auth-name">Nikki Baim</a>
                                                                                                                                                                    <span class="time-since social-share">
                            02/20/17 8:24pm
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

						</div>
																										<div class="col-sm-2">
							            

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/02/haley-moore-gets-first-win-of-her-career-wildcats-finish-in-third-at-allstate-sugar-bowl-intercollegiate-championship">
                            <img src="https://s3.amazonaws.com/media.azw/32604_30049_s102316golfsimonasherrgbfp.jpg" class="dom-art-above-image">
                        </a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/02/haley-moore-gets-first-win-of-her-career-wildcats-finish-in-third-at-allstate-sugar-bowl-intercollegiate-championship">Haley Moore gets first win of her career, Wildcats finish in third at Allstate Sugar Bowl Intercollegiate Championship</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/heather-ernst" class="auth-name">Heather Ernst</a>
                                                                                                                                                                    <span class="time-since social-share">
                            02/20/17 8:01pm
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

						</div>
																										<div class="col-sm-2">
							            

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/02/oak-flat-campground-marks-third-year-in-opposition-to-resolution-copper-mine">
                            <img src="https://s3.amazonaws.com/media.azw/32601_apacheleapp.jpg" class="dom-art-above-image">
                        </a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/02/oak-flat-campground-marks-third-year-in-opposition-to-resolution-copper-mine">Oak Flat Campground marks third year in opposition to Resolution Copper mine</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/henry-carson" class="auth-name">Henry Carson</a>
                                                                                                                                                                    <span class="time-since social-share">
                            02/21/17 6:00am
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

						</div>
																																				</div>
			


                </div>
            </div>
        </div>
    </div>


            </div>

                        
        

                <div class="container">
            <div class="row text-center">
                <!-- gryphon/ads/leaderboard-banner.tpl -->
<div class="ad leaderboard-banner-large hidden-xs text-center adhesion">
    <a href="#" class="close">
      <span class="fa-stack">
        <i class="fa fa-circle-o fa-stack-2x"></i>
        <i class="fa fa-close fa-stack-1x"></i>
      </span>
    </a>
                <div id="538035196_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0">
        <noscript><iframe id="be13a54cb6" name="be13a54cb6" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538035196&cb=1924610831" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=be13a54cb6&cb=1438364027" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538035196&cs=be13a54cb6&cb=187644429" border="0" alt=""></a></iframe></noscript>
      </div>
      <script type="text/javascript">
        var OX_ads = OX_ads || [];
        OX_ads.push({
           slot_id: "538035196_INSERT_SLOT_ID_HERE",
           auid: "538035196"
        });
      </script>

      <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
    </div>

<script type="text/javascript">
  $(document).ready(function(){
    $('.leaderboard-banner-large .close').click(function(e){
      e.preventDefault();
      $('.leaderboard-banner-large').attr('style','display: none !important;');
    });

  })
</script>
                <!-- gryphon/ads/leaderboard-banner.tpl -->
            </div>
        </div>
        <footer>
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-xs-6">
                        SECTIONS
                        <ul class="unstyled">
                            <li><a href="/section/news">News</a></li>
                            <li><a href="/section/sports">Sports</a></li>
                            <li><a href="/section/arts">Arts</a></li>
                            <li><a href="/section/opinions">Opinions</a></li>
                            <li><a href="/section/science">Science</a></li>
                            <li><a href="/page/specials">Specials</a></li>
                        </ul>
                    </div>
                    <div class="col-sm-3 col-xs-6">
                        QUICK LINKS
                        <ul class="unstyled">
                            <li><a href="/page/about">About</a></li>
                            <li><a href="/page/employment">Jobs</a></li>
                            <li><a href="/page/advertise">Advertising</a></li>
                            <li><a href="/page/privacy">Privacy Policy</a></li>
                            <li><a href="/gallery">Galleries</a></li>
                            <li><a href="/multimedia/video">Videos</a></li>
                                                    </ul>
                    </div>
                    <div class="clearfix visible-xs"></div>
                    <div class="col-sm-3 col-xs-12">
                        SOCIAL
                        <ul class="unstyled">
                            <li>
                                <a href="https://www.facebook.com/dailywildcat" target="_blank" id="facebook"><i class="fa fa-facebook fa-2x"></i></a>
                                <a href="https://twitter.com/dailywildcat" target="_blank" id="twitter"><i class="fa fa-twitter fa-2x"></i></a>
                                <a href="https://www.instagram.com/dailywildcat/" target="_blank" id="instagram"><i class="fa fa-instagram fa-2x"></i></a>
                            </li>
                        </ul>
                        <br>
                         STUDENT MEDIA
                        <ul class="unstyled">
                            <li><a href="http://studentmedia.arizona.edu">Arizona Student Media</a></li>
                            <li><a href="http://kamp.arizona.edu">KAMP Student Radio </a></li>
                            <li><a href="https://www.facebook.com/UATVch3/">UATV</a></li>
                            <li><a href="http://dailywildcatalumni.org">Daily Wildcat Alumni</a></li>
                        </ul>
                    </div>
                    <div class="col-sm-3 hidden-xs">
                        <a href="/" class="site-title-link"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201701267kl0wYsnZ7/dist/img/logo-default.png"></a>
                        <p>The Arizona Daily Wildcat is the award-winning, student-managed and -produced newspaper serving the University of Arizona and greater Tucson communities.</p>

                        <p>The Daily Wildcat publishes daily at DailyWildcat.com, in addition to distributing 7,000 copies in print each Monday, Wednesday and Friday during the spring and fall semesters and weekly during the summer months.</p>
                    </div>
                </div>
                <hr>
                <div class="row copyright-foot-line">
                    <div class="col-xs-12 text-center">
                        All Content © 2017, The Daily Wildcat.
                        Powered by <a href="http://getsnworks.com" target="_blank"><img src="http://cdn.thesn.net/gAssets/SNworks.png" style="position:relative;top:-3px;padding:0 10px;"></a> Solutions by The State News.
                    </div>
                </div>
            </div>
        </footer>
        <!-- START Cartbeat Embed gryphon/main/chartbeat-tracker.tpl -->
<script type="text/javascript">
	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 61220;
	_sf_async_config.domain = 'wildcat.arizona.edu';
	_sf_async_config.useCanonical = true;
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat()
		{ window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); }
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ? loadChartbeat : function()
		{ oldonload(); loadChartbeat(); }
		;
	})();
</script>
<!-- END Cartbeat Embed gryphon/main/chartbeat-tracker.tpl -->        
    </body>
</html>


<!-- 36 1.3906190395355 -->