






<!DOCTYPE html>
<html>
<!--
   _____ _   _                    _
  / ____| \ | |                  | |
 | (___ |  \| |_      _____  _ __| | _____
  \___ \| . ` \ \ /\ / / _ \| '__| |/ / __|
  ____) | |\  |\ V  V / (_) | |  |   <\__ \
 |_____/|_| \_| \_/\_/ \___/|_|  |_|\_\___/

SNworks - Solutions by The State News - http://getsnworks.com
-->
<!-- fd -->
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="generator" content="Gryphon 20160217001 (Foundry 6.1-20150615001)" />
        <meta name="viewport" content="width=device-width">

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T8RQFF');</script>
        <!-- End Google Tag Manager -->

                
<title>ZonaZoo to receive $40,000 more under new athletics fee - The Daily Wildcat</title>

<meta name="description" content="The athletics department will increase the amount of money it transfers to ZonaZoo from $85,000 to $125,000 due to the increased funding from the athletics fee scheduled to hit incoming students’ bursar’s accounts in the fall.">
<meta name="twitter:site" content="@DailyWildcat">
<meta property="og:site_name" content="The Daily Wildcat">


	<meta property="og:title" content="ZonaZoo to receive $40,000 more under new athletics fee">
	<meta property="og:description" content="The athletics department will increase the amount of money it transfers to ZonaZoo from $85,000 to $125,000 due to the increased funding from the athletics fee scheduled to hit incoming students’ bursar’s accounts in the fall.">
	<meta property="og:url" content="http://www.wildcat.arizona.edu/article/2017/04/zonazoo-to-receive-400-00-more-under-new-athletics-fee">
	<meta property="og:type" content="article">
	
			<meta name="twitter:card" content="summary_large_image">
		<meta property="og:image" content="https://s3.amazonaws.com/media.azw/33964_n42417zonazoodarienbakasrgbf.jpg">
		<meta name="twitter:image" content="https://s3.amazonaws.com/media.azw/33964_n42417zonazoodarienbakasrgbf.jpg">
											<meta property="og:image" content="https://s3.amazonaws.com/media.azw/33964_n42417zonazoodarienbakasrgbf.jpg">
								
	
	
	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "ZonaZoo to receive $40,000 more under new athletics fee",
			"url": "http://www.wildcat.arizona.edu/article/2017/04/zonazoo-to-receive-400-00-more-under-new-athletics-fee",
			"thumbnailUrl": "https://s3.amazonaws.com/media.azw/33964_n42417zonazoodarienbakasrgbp.jpg",			"dateCreated": "2017-04-24T06:00:00-07:00",
			"articleSection": "Football",
			"creator": ["Jessica Suriano"],
			"keywords": ["arizona stadium","Athletics","athletics fee","cmn_appfeed","football","news","student wildcat club","top-story","topstory","wildcats","zonazoo"]
		}
	</script>


<!-- END gryphon/main/meta.tpl -->
                
<link rel="apple-touch-icon" sizes="57x57" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/manifest.json">
<link rel="mask-icon" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/safari-pinned-tab.svg" color="#003366">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#003366">
                <meta name="apple-mobile-web-app-title" content="The Daily Wildcat">
        <meta name="application-name" content="The Daily Wildcat">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/mstile-144x144.png">
        <meta name="msapplication-config" content="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/favicons/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">

                <script src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/js/master-min.js"></script>

                
                <link rel="stylesheet" type="text/css" media="screen, projection, print" href="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/css/master.css" />

                		

			

				<script src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/galleria/galleria-1.4.2.min.js"></script>
		

		

				<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
		

			

			

			


                
                    <link rev="canonical" type="text/html" href="http://www.wildcat.arizona.edu/article/2017/04/zonazoo-to-receive-400-00-more-under-new-athletics-fee" />
    <link rel="alternate shorter" type="text/html" href="http://www.wildcat.arizona.edu/r/96629670" />

                    </head>

    <body class="article" id="main-site">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8RQFF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                <header>
            <div id="pre-main-nav">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <ul class="unstyled inline dividers">
                                <li><a href="http://wc.arizona.edu">Archives</a></li>
                                <li><a href="/page/advertise">Advertising</a></li>
                                <li><a href="/page/about">About</a></li>
                                <li><a href="/page/classifieds">Classifieds</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row header-ad">
                        <div class="col-sm-12 text-center">
                            <div class="hidden-sm hidden-xs global-leaderboard">
                                

<div class="ad leaderboard hidden-phone">
    <div id="536871788_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0">
      <noscript><iframe id="24439b6c52" name="24439b6c52" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871788&cb=879036549" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=24439b6c52&cb=258952506" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871788&cs=24439b6c52&cb=1965435269" border="0" alt=""></a></iframe></noscript>
    </div>
    <script type="text/javascript">
      var OX_ads = OX_ads || [];
      OX_ads.push({
         slot_id: "536871788_INSERT_SLOT_ID_HERE",
         auid: "536871788"
      });
    </script>

    <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</div>                            </div>
                        </div>
                    </div>
                    <div class="row logo-container">
                        <div class="col-md-7 col-sm-12 logo-col">
                            <a href="/" class="site-title-link"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/logo-default.png"/></a>
                            <button type="button" class="navbar-toggle visible-sm visible-xs" data-toggle="collapse" data-target="#main-nav" aria-expanded="false">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                        <div class="col-md-5 date-col hidden-sm hidden-xs">
                            <p class="links text-right">
                                <a href="https://www.facebook.com/UATV-3-114828128620483/?fref=ts" target="_blank"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/top-nav-UATV.png" class="nav-img uatv3"></a>
                                <a href="http://kamp.arizona.edu/" target="_blank"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/top-nav-KAMP.png" class="nav-img kamp"><span class=""></span></a>
                            </p>
                            <p class="date text-right">Monday April 24, 2017 | 5:58pm</p>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="navbar navbar-default">
                <div class="container" id="nav-content">

                    <div class="navbar-header">

                        <a class="navbar-brand hidden-sm hidden-xs" href="/"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/top-nav-DW.png" /></a>
                    </div>

                    <div class="collapse navbar-collapse" id="main-nav">
                        <ul class="nav navbar-nav left">
                                                                                    <li class="active" data-dropnav-source="/section/dropnav.html?t=news"><a href="/section/news">News<b class="caret hidden-xs hidden-sm"></b></a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=sports"><a href="/section/sports">Sports<b class="caret hidden-xs hidden-sm"></b></a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=arts"><a href="/section/arts">Arts<b class="caret hidden-xs hidden-sm"></b></a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=opinions"><a href="/section/opinions">Opinions<b class="caret hidden-xs hidden-sm"></b></a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=science"><a href="/section/science">Science<b class="caret hidden-xs hidden-sm"></b></a></li>
                            <li><a href="/page/specials">Specials</a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=multimedia"><a href="/multimedia/">Multimedia<b class="caret hidden-sm hidden-xs"></b></a></li>
                            <li data-dropnav-source="/section/dropnav.html?t=issuu">
                                <a href="https://issuu.com/arizonadailywildcat" target="_blank">Print Edition<b class="caret hidden-sm hidden-xs"></b></a>
                            </li>
                            <li><a href="/page/employment">Jobs</a></li>
                            <li class="visible-sm visible-xs"><a href="http://kamp.arizona.edu/" target="_blank">KAMP</a></li>
                            <li class="visible-sm visible-xs"><a href="https://www.facebook.com/UATV-3-114828128620483/?fref=ts" target="_blank">UATV</a></li>
                            <li>
                                <a href="/search/?a=1" class="visible-sm visible-xs"><i class="fa fa-search"></i></a>
                                <a type="button" data-toggle="button" class="hidden-sm hidden-xs search-form-button"><i class="fa fa-search"></i></a>
                                <form class="header-search-form hidden-sm hidden-xs" id="search" method="get" action="/search/">
                                    <input type="hidden" name="a" value="1" />
                                    <input type="hidden" name="o" value="date" />
                                    <input id="searchField" type="text" name="s" placeholder=""/>
                                    <button type="submit" value="submit"><span><i class="fa fa-search"></i><span></button>
                                </form>
                            </li>
                        </ul>
                        <ul class="nav navbar-nav right">
                            <li>
                                <a href="https://www.facebook.com/dailywildcat" target="_blank" id="facebook">
                                    <span class="fa-stack fa-lg">
                                        <i class="fa fa-circle fa-stack-2x"></i>
                                        <i class="fa fa-facebook fa-stack-1x"></i>
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/dailywildcat" target="_blank" id="twitter">
                                    <span class="fa-stack fa-lg">
                                        <i class="fa fa-circle fa-stack-2x"></i>
                                        <i class="fa fa-twitter fa-stack-1x"></i>
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="https://www.instagram.com/dailywildcat/" target="_blank" id="instagram">
                                    <span class="fa-stack fa-lg">
                                        <i class="fa fa-circle fa-stack-2x"></i>
                                        <i class="fa fa-instagram fa-stack-1x"></i>
                                    </span>
                                </a>
                            </li>
                            <li>
                                <a href="https://www.youtube.com/user/ArizonaDailyWildcat" target="_blank" id="youtube">
                                    <span class="fa-stack fa-lg">
                                        <i class="fa fa-circle fa-stack-2x"></i>
                                        <i class="fa fa-youtube fa-stack-1x"></i>
                                    </span>
                                </a>
                            </li>

                        </ul>
                    </div>
                </div>
            </nav>
        </header>

                
                        
                        <div id="main-site-content">
                










<div class="container article-full print-div">

    <div class="row">
        <div class="col-lg-9 col-md-8 col-xs-12 ad-fix-content">
                        <div class="row headline-row">
                <div class="col-xs-12">
                    <p class="article-breadcrumb no-top-marg">
                                                                                                                                                                                                                                                                                                                                                                                <a href="/section/news">NEWS</a>
                                                                                                                                                                                                                                                                                                                                                                            </p>
                    <h1 class="article-headline no-top-marg">ZonaZoo to receive $40,000 more under new athletics fee</h1>
                                    </div>
            </div>
            <div class="row dom-art-row">
                <div class="col-xs-12">
                    <figure class="dom-art-container">
                                                    <img src="https://s3.amazonaws.com/media.azw/33964_n42417zonazoodarienbakasrgbf.jpg" alt="n42417zonazoodarienbakasrgb" class="img-responsive">
                                            </figure>
                </div>
            </div>
            <div class="row article-row">
                                <div class="col-md-2 col-sm-3 article-info-col hidden-xs">
                                        <aside class="timestamps">
                                                                            <p class="no-bottom-marg">Published Apr 24, 2017 6:00am</p>
                                                                    </aside>
                                            <aside class="author">
                                                        <span class="author-line">By <a href="http://www.wildcat.arizona.edu/staff/jessica-suriano">Jessica Suriano</a></span>
                                                                                                                </aside>
                                        

                    <hr>
                    <div class="social-share-icons text-right">
                        <a href="http://twitter.com/share?text=ZonaZoo to receive $40,000 more under new athletics fee" data-url="http://www.wildcat.arizona.edu/article/2017/04/zonazoo-to-receive-400-00-more-under-new-athletics-fee" class="social-share-link" target="_blank">
                            <img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/twitter.png">
                        </a>
                        <a href="http://www.facebook.com/sharer.php?u=http://www.wildcat.arizona.edu/article/2017/04/zonazoo-to-receive-400-00-more-under-new-athletics-fee" class="social-share-link" target="_blank">
                            <img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/facebook.png">
                        </a>
                        
                        <a href="mailto:?subject=The%20Daily%20Wildcat:%20ZonaZoo%20to%20receive%20%2440%2C000%20more%20under%20new%20athletics%20fee&body=Hi%20there.%20%20Check%20out%20this%20article%20from%20The%20Daily%20Wildcat:%20http%3A%2F%2Fwww.wildcat.arizona.edu%2Farticle%2F2017%2F04%2Fzonazoo-to-receive-400-00-more-under-new-athletics-fee" class="social-share-link" target="_blank">
                            <img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/mail.png">
                        </a>
                    </div>
                    
                                       <hr>
                    
                                        
                                            <div class="article-related">
                            <span id="related">RELATED STORIES</span>
                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/04/march-for-science-tucson-ua-community-shows-their-colors-on-earth-day"><img src="https://s3.amazonaws.com/media.azw/33980_sci42417sciencemarchselenaquintanillargb_1f.jpg" class="dom-art-above-image" /></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/04/march-for-science-tucson-ua-community-shows-their-colors-on-earth-day">March for Science: Tucson &amp; UA community shows their colors on Earth Day</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/randall-eck" class="auth-name">Randall Eck</a>
                                                                                                                                                                    <span class="time-since social-share">
                            11 hours ago
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/04/hard-rock-at-old-main-ua-mining-students-compete-to-drill-massive-boulder"><img src="https://s3.amazonaws.com/media.azw/33976_sci42417geodrillingcompiangreenrgb_1f.jpg" class="dom-art-above-image" /></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/04/hard-rock-at-old-main-ua-mining-students-compete-to-drill-massive-boulder">Hard rock at Old Main: UA mining students compete to drill massive boulder</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/owen-zerambo" class="auth-name">Owen Zerambo</a>
                                                                                                                                                                    <span class="time-since social-share">
                            1 hour ago
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/04/freedom-of-speech-endangered-on-college-campuses"><img src="https://s3.amazonaws.com/media.azw/33982_o42417cartooncaglecartoonsrgbf.jpg" class="dom-art-above-image" /></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/04/freedom-of-speech-endangered-on-college-campuses">Column: Freedom of speech is an endangered species on colleges campuses across the nation</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/christine-m-flowers-tns" class="auth-name">Christine M. Flowers (TNS)</a>
                                                                                                                                                                    <span class="time-since social-share">
                            11 hours ago
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/04/womens-golf-to-host-pac-12-championship"><img src="https://s3.amazonaws.com/media.azw/33969_s42417womensgolfarizonaathleticsrgbf.jpg" class="dom-art-above-image" /></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/04/womens-golf-to-host-pac-12-championship">Women&#039;s golf to host Pac-12 Championship </a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/ivan-leonard" class="auth-name">Ivan Leonard</a>
                                                                                                                                                                    <span class="time-since social-share">
                            11 hours ago
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                        

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/04/katiyana-mauga-the-queen-of-crash"><img src="https://s3.amazonaws.com/media.azw/33972_softball_3f.jpg" class="dom-art-above-image" /></a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/04/katiyana-mauga-the-queen-of-crash">Katiyana Mauga: The queen of crash</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/christopher-deak" class="auth-name">Christopher Deak</a>
                                                                                                                                                                    <span class="time-since social-share">
                            11 hours ago
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

                                                                               </div>
                    
                </div>

                                <div class="col-xs-12 col-sm-9 col-md-6 article-copy-col">
                                            <figcaption class="dom-art-caption">
                                                                                                <strong>
                                        <a href="http://www.wildcat.arizona.edu/staff/darien-bakas">Darien Bakas</a>
                                                                                | The Daily Wildcat
                                    </strong>
                                                                                        <p>ZonaZoo cheers on the football team during the Beanie Bowl on Aug. 25, 2016 in the Arizona Stadium. According to Erika Barnes, senior associate athletic director, students will keep thier spot on the 50-yard line and ZonaZoo will receive&nbsp;an additional&nbsp;$40,000 per year due to the new athletics fee.</p>
                            </figcaption>
                                                                <aside class="author visible-xs">
                                                        <span class="author-line">By <a href="http://www.wildcat.arizona.edu/staff/jessica-suriano">Jessica Suriano</a></span>
                                                                                                                </aside>
                                        <aside class="timestamps visible-xs">
                                                                            <p class="no-bottom-marg">Published Apr 24, 2017 6:00am</p>
                                                                    </aside>
                                        
                    <article class="article-copy no-art">

                        <p>The athletics department will increase the amount of money it transfers to ZonaZoo from $85,000 to $125,000 due to the increased funding from the athletics fee scheduled to hit incoming students’ bursar’s accounts in the fall.&nbsp;</p><p>Despite the $100 athletics fee for incoming undergraduate students and an optional $50 fee for incoming graduate students, the prices for ZonaZoo and Student Wildcat Club membership will not change, according to Senior Associate Athletic Director Erika Barnes.</p>

                        
                        <p>Current undergraduate and graduate students who choose not to pay the new fee will still have to purchase a ZonaZoo membership for access to sporting events.</p>

                        
                        <p>Associated Students for the University of Arizona President Michael Finnegan said the athletics department expressed they did not believe they had the financial means to lower the cost of ZonaZoo memberships.</p><p>The money the athletics department transfers back to ZonaZoo does not include additional funding ZonaZoo receives from the department for expenses like the T-shirts for students, according to Barnes. She said T-shirts alone costs the athletics department roughly an additional $25,000 a year given to ZonaZoo.</p><p>Finnegan said it seems a majority of the revenue from the fee will fund capital improvements in the athletics department. Barnes expressed a similar sentiment and said the fee revenue will be, in part, funding the department’s facilities.</p>
                        
                        <div class="visible-sm visible-xs">
                                                    </div>

                        <p style="margin-left: 40px;"><strong>RELATED:&nbsp;</strong><a href="http://www.wildcat.arizona.edu/article/2017/04/incoming-students-face-new-100-mandatory-athletics-fee" target="_blank" style="background-color: rgb(255, 255, 255);">Incoming students face new $100 mandatory athletics fee</a></p>

                        
                        <p>“Some institutions feel like it’s right to charge students money and build a hot tub in their locker rooms for their athletes, etc.,” Finnegan said. “That’s not going to fly here at the UA, and if there’s any sign of, that this fee’s gone–out of the water.”</p><p>Barnes said UA was previously one of two Pac-12 schools without a campus-wide athletics fee, with the University of Washington being the only one remaining.</p><p>“We have 20 sports, and we want to stay competitive from a program infrastructure and facilities standpoint for all 20 programs,” Barnes said.</p><p>Barnes said the department is already seeing the benefits of the fee in action; a private donor recently committed to give $5 million after hearing about the passing of the athletics fee. A donation such as this one will allow the department to jump-start seeing the benefits of the fee in action rather than having to wait until the fee revenue is fully integrated to see real change, according to Barnes.</p><p>She said athletics administration, university administration and student input will all contribute to decisions of how the fee revenue will be spent, but the department is still in the planning stage of how to incorporate all of these interests into the decision-making process.</p><p>Finnegan said he made it very clear to new Athletic Director Dave Heeke that students will be watching how their money is spent “very, very closely.”</p><p style="margin-left: 40px;"><strong>RELATED:&nbsp;</strong><a href="http://www.wildcat.arizona.edu/article/2017/04/students-petition-arizona-board-of-regents-on-matters-of-frution-and-bees-and-daca-students-during-public-comment-portion-of-board-meeting" target="_blank" style="background-color: rgb(255, 255, 255);">Students petition Arizona Board of Regents on matters of "fruition and bees" and DACA students during public comment portion of board meeting</a></p><p>Student leadership was very involved in the discussion about this fee, according to both Barnes and Finnegan. Finnegan said student government’s main goal in the discussion about the fee was reducing it to its lowest possible price and making it optional for graduate students.</p><p>“I was pretty clear on that this fee is to go toward the immediate necessary repairs that are vital to our athletics facilities,” Finnegan said. “I think it was a Band-Aid that we could get, and we needed to just solve the issue now. This issue has been going on for far too long.”</p><p>Barnes said the department hasn’t made any decisions on changing ZonaZoo’s coveted position at the 50-yard line at football games at this point. She said the department is always looking for new opportunities to improve attendance in the ZonaZoo and to have students remain at the games.</p><p>Finnegan said he doesn’t anticipate a change in student attendance at football or basketball games because of the fee.</p><p>Game Day Operations Director for the ZonaZoo Crew Berny Aguirre said the crew allocates its budget from the athletics department every year to different sectors: game day operations, community outreach, programming, marketing, media and communications and branding. The decisions on how to split up the budget into each of these sectors are completely at the discretion of Crew members, according to Aguirre.</p><p>“Our student-athletes really appreciate the support from the ZonaZoo,” Barnes said. “It’s great that the stands are full, but when it’s your peers—your other college friends—I know that’s really important for them and they really enjoy that.”</p><hr>
<p><em>Follow Jessica Suriano on&nbsp;<a href="http://twitter.com/suriano_jessica" target="_blank" style="background-color: rgb(255, 255, 255);">Twitter</a>.</em></p><hr></p>

                        <div class="visible-sm visible-xs">
                                                    </div>
                    </article>
                    <div class="row visible-xs">
                        <div class="col-xs-12 text-center">
                            <hr>
                            <h2>Share this article</h2>
                        </div>
                        <div class="col-xs-4">
                            <a href="http://twitter.com/share?text=ZonaZoo to receive $40,000 more under new athletics fee" data-url="http://www.wildcat.arizona.edu/article/2017/04/zonazoo-to-receive-400-00-more-under-new-athletics-fee" class="social-share-link" target="_blank">
                                <div class="social-share-button" id="twitter">
                                    <i class="fa fa-twitter"></i> <span class="share-text">TWEET</span>
                                </div>
                            </a>
                        </div>
                        <div class="col-xs-4">
                            <a href="http://www.facebook.com/sharer.php?u=http://www.wildcat.arizona.edu/article/2017/04/zonazoo-to-receive-400-00-more-under-new-athletics-fee" class="social-share-link" target="_blank">
                                <div class="social-share-button" id="facebook">
                                    <i class="fa fa-facebook"></i> <span class="share-text">SHARE</span>
                                </div>
                            </a>
                        </div>
                        <div class="col-xs-4">
                            <a href="mailto:?subject=The%20Daily%20Wildcat:%20ZonaZoo%20to%20receive%20%2440%2C000%20more%20under%20new%20athletics%20fee&body=Hi%20there.%20%20Check%20out%20this%20article%20from%20The%20Daily%20Wildcat:%20http%3A%2F%2Fwww.wildcat.arizona.edu%2Farticle%2F2017%2F04%2Fzonazoo-to-receive-400-00-more-under-new-athletics-fee" class="social-share-link" target="_blank">
                                <div class="social-share-button" id="email">
                                    <i class="fa fa-envelope"></i> <span class="share-text">EMAIL</span>
                                </div>
                            </a>
                        </div>
                        <div class="col-xs-12">
                            <hr>
                        </div>
                                           </div>
                    <div class="row comments section-box">
                        				<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'dailywildcat'; // required: replace example with your forum shortname
			var disqus_identifier = 'd63e2fa6';
			var disqus_url = 'http://www.wildcat.arizona.edu/article/2017/04/zonazoo-to-receive-400-00-more-under-new-athletics-fee';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<a href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
	
                    </div>
                </div>
            </div>
        </div>
                <div class="col-lg-3 col-md-4 hidden-xs hidden-sm ad-fix-ad sidebar">
            
<a href="/page/bracket-showdown-16"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/dailywildcatbracket17_v2.jpg" alt="bracket-photo" style="padding-bottom:10px;"></a>

				<div class="latest-vid">
			<h3 class="no-top-marg">Newest Video</h3>
								
	<!--media/youtube.tpl-->


<div class="yt-container">
    <iframe width="560" height="315" src="http://www.youtube.com/embed/mVdQaC2X_hA" frameborder="0" allowfullscreen></iframe>
</div>
		</div>
	
	<!-- gryphon/ads/sidebar-rectangle-top.tpl -->


<div class="ad rectangle">
    <div id="536871790_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
      <noscript><iframe id="c12bdf9e9b" name="c12bdf9e9b" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871790&cb=815776306" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=c12bdf9e9b&cb=2102022454" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871790&cs=c12bdf9e9b&cb=1288911983" border="0" alt=""></a></iframe></noscript>
    </div>
    <script type="text/javascript">
      var OX_ads = OX_ads || [];
      OX_ads.push({
         slot_id: "536871790_INSERT_SLOT_ID_HERE",
         auid: "536871790"
      });
    </script>

    <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</div>
	



<div class="polls">
	<h3><a href="/poll/archive">Poll</a></h3>

	<div class="recent">	
	<div class="box">

		<script src="/poll/embed.js?id=55&amp;_nc=39d0709b" type="text/javascript"></script>
<div id="gpoll-5539d0709b" data-poll="55"></div>
	
	</div>
	</div>

</div>


	
<div class="ad rectangle">
    <div id="536871793_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
      <noscript><iframe id="eba290f945" name="eba290f945" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871793&cb=1123486039" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=eba290f945&cb=1710499190" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871793&cs=eba290f945&cb=711242152" border="0" alt=""></a></iframe></noscript>
    </div>
    <script type="text/javascript">
      var OX_ads = OX_ads || [];
      OX_ads.push({
         slot_id: "536871793_INSERT_SLOT_ID_HERE",
         auid: "536871793"
      });
    </script>

    <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</div>
	<div class="recent-comments">
		<h4>Comments</h4>
		<ul class="unstyled">
							<li>
					<span class="recent_comment">"Yup. I'm one of those people. Grew up with vinyl, ..."</span><br />
					<span class="side-box-red">-AZDiver on </span><a href="http://www.wildcat.arizona.edu/article/2017/04/tucson-tunes-in-old-school-for-record-store-day">Tucson tunes in old school for Record Store Day </a>
				</li>
							<li>
					<span class="recent_comment">"The university already receives revenues by selling ..."</span><br />
					<span class="side-box-red">-Carl O'Kelley on </span><a href="http://www.wildcat.arizona.edu/article/2017/04/tobacco-use-on-campus">Column: Lifting the tobacco ban on campus could create a source of income for the university</a>
				</li>
							<li>
					<span class="recent_comment">"What she's "done" for women is to vote for everything ..."</span><br />
					<span class="side-box-red">-tucson2 on </span><a href="http://www.wildcat.arizona.edu/article/2017/04/mcsally-on-womens-rights">Column: Martha McSally has a view on women's rights for both Republicans and Democrats </a>
				</li>
							<li>
					<span class="recent_comment">"Her support to eliminate funding for Planned ..."</span><br />
					<span class="side-box-red">-Louise Kligman on </span><a href="http://www.wildcat.arizona.edu/article/2017/04/mcsally-on-womens-rights">Column: Martha McSally has a view on women's rights for both Republicans and Democrats </a>
				</li>
							<li>
					<span class="recent_comment">"I have had an abortion, I am the mother of a ..."</span><br />
					<span class="side-box-red">-Pama Knight on </span><a href="http://www.wildcat.arizona.edu/article/2017/04/mcsally-on-womens-rights">Column: Martha McSally has a view on women's rights for both Republicans and Democrats </a>
				</li>
					</ul>
	</div>

	<div class="twitter">
		<a class="twitter-timeline" href="https://twitter.com/dailywildcat" height="400" data-widget-id="396337739471130624">Tweets by @dailywildcat</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>

	


<div class="sidebar-events">
	<h3><a href="/calendar/">Events</a></h3>
	<ul id="tabs" class="nav nav-tabs" data-tabs="tabs">
		<li class="active"><a href="#d-24" data-toggle="tab">24</a></li>

		<li><a href="#d-25" data-toggle="tab">25</a></li>

		<li><a href="#d-26" data-toggle="tab">26</a></li>

		<li><a href="#d-27" data-toggle="tab">27</a></li>
	</ul>
	<div id="my-tab-content" class="tab-content">
		<div id="d-24" class="tab-pane active">
										<ul>
											<li>
													11:30am
												&nbsp;|&nbsp; <a href="http://www.wildcat.arizona.edu/calendar/event/b9lk1se4drfbkv0gtl2ubcg35s_20170424T183000Z?time=1493058600">Democrats of Greater Tucson</a></li>
											<li>
													7:00pm
												&nbsp;|&nbsp; <a href="http://www.wildcat.arizona.edu/calendar/event/ev410bj061firb197qeklcc6a8_20170425T020000Z?time=1493085600">Team Trivia at Sky Bar</a></li>
									</ul>
					</div>

		<div id="d-25" class="tab-pane">
										<p>No events for this date</p>
					</div>

		<div id="d-26" class="tab-pane">
										<p>No events for this date</p>
					</div>

		<div id="d-27" class="tab-pane">
										<ul>
											<li>
													7:30pm
												&nbsp;|&nbsp;<a href="http://www.wildcat.arizona.edu/calendar/event/btcni69s6e9h0ivmr6qvku9thk?time=1493346600">Lost in Translation</a></li>
									</ul>
					</div>
	</div>
</div>

	










        </div>
    </div>
            <div class="row visible-xs">
            <div class="col-sm-12">
                <div class="article-related">
                    <h3 class="text-center" id="related">RELATED STORIES</h3>
                    		
			
	
	
						
							<div class="row">
															<div class="col-sm-2">
							            

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/04/march-for-science-tucson-ua-community-shows-their-colors-on-earth-day">
                            <img src="https://s3.amazonaws.com/media.azw/33980_sci42417sciencemarchselenaquintanillargb_1p.jpg" class="dom-art-above-image" />
                        </a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/04/march-for-science-tucson-ua-community-shows-their-colors-on-earth-day">March for Science: Tucson &amp; UA community shows their colors on Earth Day</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/randall-eck" class="auth-name">Randall Eck</a>
                                                                                                                                                                    <span class="time-since social-share">
                            11 hours ago
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

						</div>
																										<div class="col-sm-2">
							            

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/04/hard-rock-at-old-main-ua-mining-students-compete-to-drill-massive-boulder">
                            <img src="https://s3.amazonaws.com/media.azw/33976_sci42417geodrillingcompiangreenrgb_1p.jpg" class="dom-art-above-image" />
                        </a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/04/hard-rock-at-old-main-ua-mining-students-compete-to-drill-massive-boulder">Hard rock at Old Main: UA mining students compete to drill massive boulder</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/owen-zerambo" class="auth-name">Owen Zerambo</a>
                                                                                                                                                                    <span class="time-since social-share">
                            1 hour ago
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

						</div>
																										<div class="col-sm-2">
							            

    <article class="art-above">
                                                    <div class="art-above-img-div">
                                                            <a href="http://www.wildcat.arizona.edu/article/2017/04/freedom-of-speech-endangered-on-college-campuses">
                            <img src="https://s3.amazonaws.com/media.azw/33982_o42417cartooncaglecartoonsrgbp.jpg" class="dom-art-above-image" />
                        </a>
                                                                
                            </div>
                <div class="art-above-txt-div">
                            <h4 class="art-above-headline  no-marg has-photo"><a href="http://www.wildcat.arizona.edu/article/2017/04/freedom-of-speech-endangered-on-college-campuses">Column: Freedom of speech is an endangered species on colleges campuses across the nation</a></h4>
            
                            <span class="dateline has-photo">

                                                                    By <a href="http://www.wildcat.arizona.edu/staff/christine-m-flowers-tns" class="auth-name">Christine M. Flowers (TNS)</a>
                                                                                                                                                                    <span class="time-since social-share">
                            11 hours ago
                                                    </span>
                                    </span>
            
            
            
            
            
        </div>
        

                
    </article>

						</div>
																																				</div>
			


                </div>
            </div>
        </div>
    </div>


            </div>

                        
        

                <div class="container">
            <div class="row text-center">
                <!-- gryphon/ads/leaderboard-banner.tpl -->
<div class="ad leaderboard-banner-large hidden-xs text-center adhesion">
    <a href="#" class="close">
      <span class="fa-stack">
        <i class="fa fa-circle-o fa-stack-2x"></i>
        <i class="fa fa-close fa-stack-1x"></i>
      </span>
    </a>
                <div id="538035196_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0">
        <noscript><iframe id="be13a54cb6" name="be13a54cb6" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538035196&cb=1098541256" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=be13a54cb6&cb=6239548" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538035196&cs=be13a54cb6&cb=1150998400" border="0" alt=""></a></iframe></noscript>
      </div>
      <script type="text/javascript">
        var OX_ads = OX_ads || [];
        OX_ads.push({
           slot_id: "538035196_INSERT_SLOT_ID_HERE",
           auid: "538035196"
        });
      </script>

      <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
    </div>

<script type = "text/javascript">
  $(document).ready(function(){
    $('.leaderboard-banner-large .close').click(function(e){
      e.preventDefault();
      $('.leaderboard-banner-large').attr('style','display: none !important;');
    });

  })
</script>
                <!-- gryphon/ads/leaderboard-banner.tpl -->
            </div>
        </div>
        <a class="hidden-md hidden-lg" href="/page/bracket-showdown-16"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/dailywildcatbracket17_v2.jpg" alt="bracket-photo" style="padding-bottom:5px; padding-top:15px; display: block; margin: auto;"></a>

        <footer>
            <div class="container">
                <div class="row">
                    <div class="col-sm-3 col-xs-6">
                        SECTIONS
                        <ul class="unstyled">
                            <li><a href="/section/news">News</a></li>
                            <li><a href="/section/sports">Sports</a></li>
                            <li><a href="/section/arts">Arts</a></li>
                            <li><a href="/section/opinions">Opinions</a></li>
                            <li><a href="/section/science">Science</a></li>
                            <li><a href="/page/specials">Specials</a></li>
                        </ul>
                    </div>
                    <div class="col-sm-3 col-xs-6">
                        QUICK LINKS
                        <ul class="unstyled">
                            <li><a href="/page/about">About</a></li>
                            <li><a href="/page/employment">Jobs</a></li>
                            <li><a href="/page/advertise">Advertising</a></li>
                            <li><a href="/page/privacy">Privacy Policy</a></li>
                            <li><a href="/gallery">Galleries</a></li>
                            <li><a href="/multimedia/video">Videos</a></li>
                                                    </ul>
                    </div>
                    <div class="clearfix visible-xs"></div>
                    <div class="col-sm-3 col-xs-12">
                        SOCIAL
                        <ul class="unstyled">
                            <li>
                                <a href="https://www.facebook.com/dailywildcat" target="_blank" id="facebook"><i class="fa fa-facebook fa-2x"></i></a>
                                <a href="https://twitter.com/dailywildcat" target="_blank" id="twitter"><i class="fa fa-twitter fa-2x"></i></a>
                                <a href="https://www.instagram.com/dailywildcat/" target="_blank" id="instagram"><i class="fa fa-instagram fa-2x"></i></a>
                            </li>
                        </ul>
                        <br>
                         STUDENT MEDIA
                        <ul class="unstyled">
                            <li><a href="http://studentmedia.arizona.edu">Arizona Student Media</a></li>
                            <li><a href="http://kamp.arizona.edu">KAMP Student Radio </a></li>
                            <li><a href="https://www.facebook.com/UATVch3/">UATV</a></li>
                            <li><a href="http://dailywildcatalumni.org">Daily Wildcat Alumni</a></li>
                        </ul>
                    </div>
                    <div class="col-sm-3 hidden-xs">
                        <a href="/" class="site-title-link"><img src="http://d1kuv9frcfm3m7.cloudfront.net/201704077JeAJ4e9PQ/dist/img/logo-default.png"/></a>
                        <p>The Arizona Daily Wildcat is the award-winning, student-managed and -produced newspaper serving the University of Arizona and greater Tucson communities.</p>

                        <p>The Daily Wildcat publishes daily at DailyWildcat.com, in addition to distributing 7,000 copies in print each Monday, Wednesday and Friday during the spring and fall semesters and weekly during the summer months.</p>
                    </div>
                </div>
                <hr>
                <div class="row copyright-foot-line">
                    <div class="col-xs-12 text-center">
                        All Content &copy; 2017, The Daily Wildcat.
                        Powered by <a href="http://getsnworks.com" target="_blank"><img src="http://cdn.thesn.net/gAssets/SNworks.png" style="position:relative;top:-3px;padding:0 10px;"/></a> Solutions by The State News.
                    </div>
                </div>
            </div>
        </footer>
        <!-- START Cartbeat Embed gryphon/main/chartbeat-tracker.tpl -->
<script type='text/javascript'>
	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 61220;
	_sf_async_config.domain = 'wildcat.arizona.edu';
	_sf_async_config.useCanonical = true;
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat()
		{ window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); }
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ? loadChartbeat : function()
		{ oldonload(); loadChartbeat(); }
		;
	})();
</script>
<!-- END Cartbeat Embed gryphon/main/chartbeat-tracker.tpl -->        
    </body>
</html>

<!-- 35 0.31814694404602 -->